Resultat 1 till 7 av 7

Ämne: Moppen startar inte?

  1. #1
    Medlem quezs avatar
    Reg.datum
    feb 2012
    Ort
    Rävlanda
    Inlägg
    38

    Thumbs down Moppen startar inte?

    Tjena, jag var ute och stunta lite grann med min peugeot snake... sen så drog jag över och min baklampa o blinkers gick åt helvete.
    Jag körde hem den, plocka av baklampan (kablarna hade åkt ur när jag drog över, och dom gick att sätta tillbaka)
    Sen när jag plockat loss den så starta jag moppen den gick igång i 10 sek sen dog den, jag vred på tändningen igen och lampan lös inte och den gick inte igång.

    Vad kan vara felet? är det så att de blir kortslutning om kablarna ligger emot ramen?
    Tjenna Grappen

  2. #2
    Medlem
    Reg.datum
    sep 2011
    Ort
    Stockholm/Huddinge/Segeltorp
    Inlägg
    841
    Kolla om du har gnista
    Kåtmorfar<3

  3. #3
    Medlem pAd105s avatar
    Reg.datum
    maj 2010
    Ort
    Jöönköping
    Inlägg
    1 710
    Om kablarna ligger mot ramen så kan det bli kortslutning, ja.
    Eller iaf jorda och då går den inte!

  4. #4
    Mannen Myten Legenden CaToXXos avatar
    Reg.datum
    okt 2010
    Ort
    Långared, Alingsås
    Inlägg
    1 066
    Citat Ursprungligen postat av quez Visa inlägg
    är det så att de blir kortslutning om kablarna ligger emot ramen?
    Jaa så kan det mycket väl vara. Kolla så den får soppa och gnista.
    Har inget TK men är ett fucko ändå

  5. #5
    nya / gamla moppar med säkring brukar vara lite sura om dom inte har säkring i ! kolla så den här hel polare till mig koppla sin baklampa fel och då slutade all el att funka inte äns gnista fick han så prova göra en pundakoppling eller köp en lika dan säkring i fall den är paj ( och om du har gnista och den inte vill starta prova att stänga av dödaren och kicka 10 gånger eller bara ta ut nyckeln och kicka 10 gånger gammal cross tips för sura motorer !)

  6. #6
    Medlem quezs avatar
    Reg.datum
    feb 2012
    Ort
    Rävlanda
    Inlägg
    38
    Den har startar nu, men elen är typ halvt död.. El-starten funkar ej :/
    Tjenna Grappen

  7. #7
    Medlem
    Reg.datum
    jul 2011
    Ort
    falkenberg
    Inlägg
    257
    Citat Ursprungligen postat av quez Visa inlägg
    Den har startar nu, men elen är typ halvt död.. El-starten funkar ej :/
    du får söka igenom och kolla vart det kan ha smällt någonstans, kolla alla relä, säkringar och även batteriet

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •